<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
	<!-- Created by Brian Lobsinger and Corey Warnick-->
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta name="google-site-verification" content="9cSKmM5498H17WwXb9Sizu9mA_qsOyZ6uKrzqtFdqPg" />
	<script src="https://use.typekit.net/zox5ymn.js"></script>
	<script>try{Typekit.load({ async: true });}catch(e){}</script>
	<script src="https://use.fontawesome.com/5ee67c859f.js"></script>
	<!--[if lt IE 9]>
	<script src="https://www.abrightideaonline.com/new_site/wp-content/themes/abi/js/html5.js"></script>
	<![endif]-->
	<link rel="stylesheet" href="https://www.abrightideaonline.com/new_site/wp-content/themes/abi/style.css'?v=2.30" type="text/css" media="all" />
	<link rel="stylesheet" href="/new_site/wp-content/themes/abi/addons/combo_styles.css'?v=0.2">
	<link rel="stylesheet" media="all" href="/new_site/wp-content/themes/abi/newstyleoverride.css'?v=0.8">
	<script src="//code.jquery.com/jquery-2.1.3.min.js"></script>

	<!--<script src='https://www.google.com/recaptcha/api.js'></script>-->
	<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Leveraging Voice Assistants in 2020 | A. Bright Idea</title>
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
												div.heateor_sss_vertical_sharing i.heateorSssInstagramBackground:hover{background:#333!important;}div.heateor_sss_floating_follow_icons_container i.heateorSssInstagramBackground:hover{background:#333;}
				.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
							background-color: #333;
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}div.heateor_sss_mobile_footer{display:none;}@media screen and (max-width:783px){i.heateorSssTCBackground{background-color:white!important}div.heateor_sss_bottom_sharing{width:100%!important;left:0!important;}div.heateor_sss_bottom_sharing li{width:25% !important;}div.heateor_sss_bottom_sharing .heateorSssSharing{width: 100% !important;}div.heateor_sss_bottom_sharing div.heateorSssTotalShareCount{font-size:1em!important;line-height:28px!important}div.heateor_sss_bottom_sharing div.heateorSssTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_sss_mobile_footer{display:block;height:40px;}.heateor_sss_bottom_sharing{padding:0!important;display:block!important;width: auto!important;bottom:-2px!important;top: auto!important;}.heateor_sss_bottom_sharing .heateor_sss_square_count{line-height: inherit;}.heateor_sss_bottom_sharing .heateorSssSharingArrow{display:none;}.heateor_sss_bottom_sharing .heateorSssTCBackground{margin-right: 1.1em !important}}</style>
<!-- This site is optimized with the Yoast SEO plugin v13.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Advertisers learn strategies to reach cosumers at home or on their mobile devices with advertising through voice assistants."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.abrightideaonline.com/buzz/leveraging-voice-assistants" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Leveraging Voice Assistants in 2020 | A. Bright Idea" />
<meta property="og:description" content="Advertisers learn strategies to reach cosumers at home or on their mobile devices with advertising through voice assistants." />
<meta property="og:url" content="https://www.abrightideaonline.com/buzz/leveraging-voice-assistants" />
<meta property="og:site_name" content="A. Bright Idea" />
<meta property="article:publisher" content="https://www.facebook.com/abrightidea" />
<meta property="article:tag" content="Advertising" />
<meta property="article:tag" content="In-home advertising" />
<meta property="article:tag" content="strategy" />
<meta property="article:tag" content="Voice Assistant" />
<meta property="article:section" content="Uncategorized" />
<meta property="article:published_time" content="2020-02-19T14:14:19+00:00" />
<meta property="og:image" content="https://www.abrightideaonline.com/new_site/wp-content/uploads/2020/02/ABI_blog_VoiceAssistant_Header_v2.jpg" />
<meta property="og:image:secure_url" content="https://www.abrightideaonline.com/new_site/wp-content/uploads/2020/02/ABI_blog_VoiceAssistant_Header_v2.jpg" />
<meta property="og:image:width" content="1100" />
<meta property="og:image:height" content="575" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Advertisers learn strategies to reach cosumers at home or on their mobile devices with advertising through voice assistants." />
<meta name="twitter:title" content="Leveraging Voice Assistants in 2020 | A. Bright Idea" />
<meta name="twitter:site" content="@aBrightIdea96" />
<meta name="twitter:image" content="https://www.abrightideaonline.com/new_site/wp-content/uploads/2020/02/ABI_blog_VoiceAssistant_Header_v2.jpg" />
<meta name="twitter:creator" content="@aBrightIdea96" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//assets.juicer.io' />
<link rel='dns-prefetch' href='//www.abrightideaonline.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="A. Bright Idea &raquo; Feed" href="https://www.abrightideaonline.com/feed" />
<link rel="alternate" type="application/rss+xml" title="A. Bright Idea &raquo; Comments Feed" href="https://www.abrightideaonline.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="A. Bright Idea &raquo; Leveraging Voice Assistants in 2020 Comments Feed" href="https://www.abrightideaonline.com/buzz/leveraging-voice-assistants/feed" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.1 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.1';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-99754-8';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-99754-8', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.abrightideaonline.com\/new_site\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='juicerstyle-css'  href='//assets.juicer.io/embed.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.abrightideaonline.com/new_site/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfifteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Noto+Sans%3A400italic%2C700italic%2C400%2C700%7CNoto+Serif%3A400italic%2C700italic%2C400%2C700%7CInconsolata%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://www.abrightideaonline.com/new_site/wp-content/themes/abi/genericons/genericons.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.abrightideaonline.com/new_site/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.abrightideaonline.com/new_site/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css'  href='https://www.abrightideaonline.com/new_site/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=3.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css'  href='https://www.abrightideaonline.com/new_site/wp-content/uploads/master-slider/custom.css?ver=64.9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.abrightideaonline.com/new_site/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.abrightideaonline.com/new_site/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//assets.juicer.io/embed-no-jquery.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.abrightideaonline.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.abrightideaonline.com/new_site/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.1'></script>
<link rel='https://api.w.org/' href='https://www.abrightideaonline.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.abrightideaonline.com/new_site/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.abrightideaonline.com/new_site/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.abrightideaonline.com/?p=9853' />
<link rel="alternate" type="application/json+oembed" href="https://www.abrightideaonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.abrightideaonline.com%2Fbuzz%2Fleveraging-voice-assistants" />
<link rel="alternate" type="text/xml+oembed" href="https://www.abrightideaonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.abrightideaonline.com%2Fbuzz%2Fleveraging-voice-assistants&#038;format=xml" />
<script>var ms_grabbing_curosr = 'https://www.abrightideaonline.com/new_site/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://www.abrightideaonline.com/new_site/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.5.8 - Responsive Touch Image Slider | avt.li/msf" />

<!-- Schema & Structured Data For WP v1.9.26 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">
[{"@context":"https:\/\/schema.org","@graph":[{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.abrightideaonline.com\/#Menu","name":"Home","url":"https:\/\/www.abrightideaonline.com\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.abrightideaonline.com\/#Menu","name":"Culture","url":"https:\/\/www.abrightideaonline.com\/culture"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.abrightideaonline.com\/#Menu","name":"Services","url":"https:\/\/www.abrightideaonline.com\/services"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.abrightideaonline.com\/#Menu","name":"Work","url":"https:\/\/www.abrightideaonline.com\/work"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.abrightideaonline.com\/#Menu","name":"Buzz","url":"https:\/\/www.abrightideaonline.com\/buzz"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.abrightideaonline.com\/#Menu","name":"Connect","url":"https:\/\/www.abrightideaonline.com\/connect"}]},

{"@context":"https:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.abrightideaonline.com#website","headline":"A. Bright Idea","name":"A. Bright Idea","description":"We See Ideas Everywhere","url":"https:\/\/www.abrightideaonline.com"}]
</script>

	
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-99754-8', 'auto');
		ga('send', 'pageview');
	</script>
</head>
<body class="post-template-default single single-post postid-9853 single-format-standard _masterslider _ms_version_3.5.8">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div id="content" class="site-content">
		<header id="masthead" class="site-header" role="banner">
			<a class="" href="#">
				<div id="MenuToggle">
					<i class="fa fa-times" aria-hidden="true"></i>
					<div class="line one"></div>
					<div class="line two"></div>
					<div class="line three"></div>
				</div>
			</a>
			<div class="site-branding">
										<p class="site-title"><a href="https://www.abrightideaonline.com/" rel="home">A. Bright Idea</a></p>
											<p class="site-description">We See Ideas Everywhere</p>
									<button class="secondary-toggle">Menu and widgets</button>
			</div><!-- .site-branding -->
		</header><!-- .site-header -->
	
		<div id="sidebar" class="sidebar">
				<div id="secondary" class="secondary">

					<nav id="site-navigation" class="main-navigation" role="navigation">
				<div class="menu-menu-container"><ul id="menu-menu" class="nav-menu"><li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-19"><a href="https://www.abrightideaonline.com/">Home</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="https://www.abrightideaonline.com/culture">Culture</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="https://www.abrightideaonline.com/services">Services</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37"><a href="https://www.abrightideaonline.com/work">Work</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36"><a href="https://www.abrightideaonline.com/buzz">Buzz</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="https://www.abrightideaonline.com/connect">Connect</a></li>
</ul></div>			</nav><!-- .main-navigation -->
		
				<div class="menucheckout">
			<a href="https://twitter.com/aBrightIdea96" target="_blank"><img src="/new_site/wp-content/uploads/2016/05/twitter.png"></a>
			<a href="https://www.facebook.com/abrightidea" target="_blank"><img src="/new_site/wp-content/uploads/2016/05/facebook.png"></a>
			<a href="https://www.instagram.com/abrightidea/" target="_blank"><img src="/new_site/wp-content/uploads/2016/05/instagram.png"></a>
			<a href="https://www.linkedin.com/company/a--bright-idea-advertising-and-public-relations" target="_blank"><img src="/new_site/wp-content/uploads/2016/05/linkedin.png"></a>
			<a href="https://www.youtube.com/user/abrightidea96" target="_blank"><img src="/new_site/wp-content/uploads/2016/05/youtube.png"></a>
			<p><a href="https://abrightideaonline.com/government" target="_blank">Check out our government capabilities here.</a></p>
		</div>

		<style>
			.fire_wrapper {
				text-align:center;
				width: 95%;
				margin: 0 auto;
			}
			.clickto {
				width:85%;
				border-top:1px solid #9f98b3;
				color:#cbcbdb;
				margin:0 auto;
				display:block;
				padding: 10px 0px 5px 0;
			}
			.firetext {
				color:#fff;
				padding: 0 25px 15px 25px;
				font-style: italic;
				line-height: 1.45em;
				margin:0 auto;
				display:block;
				
			}
			.border-bottom-fire {
				width:85%;
				margin:0 auto;
				border-bottom:1px solid #9f98b3;
			}
		</style>
		<!--<div class="fire_wrapper">
			<p class="clickto">CLICK TO</p>

			<a target="_blank" href="https://www.somethingaboutsonoma.com/firerelief/">
				<div class="fire_relief"></div>
			</a>

			<p class="firetext">
				Join us in supporting the Fire Relief Efforts to<br />rebuild A. Bright Idea's<br />community of Sonoma, CA.
			</p>
			<div class="border-bottom-fire"></div>
		</div>-->

		
			<div id="widget-area" class="widget-area" role="complementary">
				<aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://www.abrightideaonline.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit screen-reader-text" value="Search" />
			</form></aside>			</div>
<!-- .widget-area -->
		

	</div><!-- .secondary -->

		</div><!-- .sidebar -->
<div class="whiteline">.</div>

<div id="pushWrapper">
<!-- 	<div class="smallabilogo"><img src="https://www.abrightideaonline.com/wp-content/uploads/2016/05/smallabi.png"></div> -->

	<div id="widget-area" class="widget-area" role="complementary">
    	<aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://www.abrightideaonline.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit screen-reader-text" value="Search" />
			</form></aside>    </div>

	<div class="overallpagewrapper">
	<div id="primary" class="content-area">
		<!--<main id="main" class="site-main" role="main">-->

		

    <div class="singlebuzzfeat">
	    
	<div class="post-thumbnail">
		<img width="1100" height="575" src="https://www.abrightideaonline.com/new_site/wp-content/uploads/2020/02/ABI_blog_VoiceAssistant_Header_v2.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.abrightideaonline.com/new_site/wp-content/uploads/2020/02/ABI_blog_VoiceAssistant_Header_v2.jpg 1100w, https://www.abrightideaonline.com/new_site/wp-content/uploads/2020/02/ABI_blog_VoiceAssistant_Header_v2-300x157.jpg 300w, https://www.abrightideaonline.com/new_site/wp-content/uploads/2020/02/ABI_blog_VoiceAssistant_Header_v2-1024x535.jpg 1024w, https://www.abrightideaonline.com/new_site/wp-content/uploads/2020/02/ABI_blog_VoiceAssistant_Header_v2-768x401.jpg 768w" sizes="(max-width: 1100px) 100vw, 1100px" />	</div><!-- .post-thumbnail -->

	                
    </div>                
                



<!-- <div class="singlebuzzfeat">-->
	<!-- ?php twentyfifteen_post_thumbnail(); ? -->
<!--</div>-->


<article id="post-9853" class="post-9853 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-uncategorized tag-advertising tag-in-home-advertising tag-strategy tag-voice-assistant">
	
	

	<header class="entry-header">
		        
        <a href="http://www.abrightideaonline.com/culture/katie-bouloubassis/"><img src="https://www.abrightideaonline.com/new_site/wp-content/uploads/2017/02/katie-1-150x150.png" alt="Katie Bouloubassis" class="avatar avatar-thumbnail wp-user-avatar wp-user-avatar-thumbnail alignnone photo" /></a>
        <div class="header-title" style="width: 70%">
	        <h1 class="buzz-title">Leveraging Voice Assistants in 2020</h1>	        <div style="clear:both;"></div>
			
            <div class="authorinfo">
            	 <a href="http://www.abrightideaonline.com/culture/katie-bouloubassis/" title="Visit Katie Bouloubassis&#8217;s website" rel="author external">Katie Bouloubassis</a>             </div>
        </div>
	</header><!-- .entry-header -->
    
    <div class="entry-content">
		<p>Technology continues to play a large role in our lives, from serving as a resource for information to providing a quick and easy way to order groceries online.</p>
<p>To serve the increasing number of digital-savvy consumers in the current on-demand retail environment, companies such as Apple, Google and Amazon continue to develop technology to keep up with the wants and needs of the consumer, specifically through voice-assisted devices.</p>
<p>The origins of the voice assistant started with Apple when they introduced Siri on October 4, 2011. Several years later, Google unveiled Google Home, Microsoft rolled out Cortana and Amazon developed Alexa, flooding the market with new devices. By 2019, there were an estimated 3.25 billion voice assistants used across the world.<sup>1 </sup> The projected increase in digital voice assistants use is expected to increase from 2.5 billion in 2018 to over 88 billion by 2023.<sup>2</sup></p>
<p><sup><img class="wp-image-9861 aligncenter" src="https://www.abrightideaonline.com/new_site/wp-content/uploads/2020/02/ABI_blog_VoiceAssistant_ProjectedIncrease-300x122.jpg" alt="" width="620" height="252" srcset="https://www.abrightideaonline.com/new_site/wp-content/uploads/2020/02/ABI_blog_VoiceAssistant_ProjectedIncrease-300x122.jpg 300w, https://www.abrightideaonline.com/new_site/wp-content/uploads/2020/02/ABI_blog_VoiceAssistant_ProjectedIncrease-768x313.jpg 768w, https://www.abrightideaonline.com/new_site/wp-content/uploads/2020/02/ABI_blog_VoiceAssistant_ProjectedIncrease.jpg 915w" sizes="(max-width: 620px) 100vw, 620px" /></sup>Advertisers can now reach the average consumer while they’re in-home or simply completing a voice search on their mobile devices. With expanding technology from top tech companies comes expanded opportunities for buyers to purchase goods or services and for advertisers to reach consumers through these devices.</p>
<p><strong>A. Bright Idea recommends the following strategies for integrating voice assistants into your advertising strategies in 2020:</strong></p>
<ol>
<li><strong> Follow the users<img class=" wp-image-9857 alignright" src="https://www.abrightideaonline.com/new_site/wp-content/uploads/2020/02/ABI_blog_VoiceAssistant_GoogleHome-240x300.jpg" alt="" width="297" height="371" srcset="https://www.abrightideaonline.com/new_site/wp-content/uploads/2020/02/ABI_blog_VoiceAssistant_GoogleHome-240x300.jpg 240w, https://www.abrightideaonline.com/new_site/wp-content/uploads/2020/02/ABI_blog_VoiceAssistant_GoogleHome.jpg 400w" sizes="(max-width: 297px) 100vw, 297px" /></strong></li>
</ol>
<p>The top contenders, Amazon and Google reach most voice assistant users and capture the in-home audience.<sup>3</sup> By purchasing advertising units through top companies as listed previously and various applications, such as Pandora, you are able to target specific consumers in real-time. Ads placed within relevant content resonates best with the target audience and ensures the call-to-action is heard.</p>
<ol start="2">
<li><strong> Integrate into the overall plan</strong></li>
</ol>
<p>The voice assistant tactic should integrate seamlessly into the current audio or digital portion of the full advertising strategy. It is important from a creative standpoint to allow assets used to span across multiple tactics and mediums. Incorporating this tactic can also help reach a new audience not previously reached.</p>
<ol start="3">
<li><strong><strong><strong><strong><strong> Tailor creative</strong></strong></strong></strong></strong></li>
</ol>
<p>A. Bright Idea recommends tailoring the creative not only to the audience but keeping the placement in mind as well. A. Bright Idea customized creative messaging for the U.S. Drug Enforcement Administration’s National Prescription Drug Take Back Day campaign using Pandora’s connected home placements. Using language specifically for the in-home listener, DEA’s messaging focused on taking an immediate action within the home to connect with audiences in the moment.</p>
<p>Moving forward and throughout 2020, advertisers can take full advantage of not only the voice assistants, but also other digital tech in development with top companies. The trend of voice assistants will increase while consumers will become less reliant on digital screens.<sup>2 </sup>While the ways to reach target audiences become more diverse, remember that the way advertisers utilize specific creative and placements help drive the success of the specific advertisement within the campaign.</p>
<p>&nbsp;</p>
<p>Looking for more advertising expertise? Try this &#8211; <a href="https://www.abrightideaonline.com/buzz/advertising-in-2020-the-digital-media-solution">Advertising in 2020 &#8211; The Digital Media Solution</a></p>
<p>&nbsp;</p>
<p><em>Sources:<br />
</em>1 Statista, <em>Number of digital voice assistants in use worldwide from 2019 to 2023 (in billions)*</em>, November 2019, <em>available at</em>: <a href="https://www.statista.com/statistics/973815/worldwide-digital-voice-assistant-in-use/"><em>https://www.statista.com/statistics/973815/worldwide-digital-voice-assistant-in-use/</em></a></p>
<p>2 Centro Institute, <em>20/20 on 2020 Trends and predictions for the future of marketing, September 2019</em></p>
<p>3 Voicebot.ai, <em>Google Home Added 600,000 More U.S. Users in 2018 Than Amazon Echo, But Amazon Echo Dot is Still the Most Owned Smart Speaker, </em>March 2019, <em>available at</em>: <a href="https://voicebot.ai/2019/03/07/google-home-added-600000-more-u-s-users-in-2018-than-amazon-echo-but-amazon-echo-dot-is-still-the-most-owned-smart-speaker/"><em>https://voicebot.ai/2019/03/07/google-home-added-600000-more-u-s-users-in-2018-than-amazon-echo-but-amazon-echo-dot-is-still-the-most-owned-smart-speaker/</em></a></p>
<div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:44px;left: -10px;top: 500px;-webkit-box-shadow:none;box-shadow:none;' heateor-sss-data-href='https://www.abrightideaonline.com/buzz/leveraging-voice-assistants'><ul class="heateor_sss_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.abrightideaonline.com%2Fbuzz%2Fleveraging-voice-assistants%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dleveraging-voice-assistants")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Leveraging%20Voice%20Assistants%20in%202020&url=https%3A%2F%2Fwww.abrightideaonline.com%2Fbuzz%2Fleveraging-voice-assistants%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dleveraging-voice-assistants")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('Leveraging%20Voice%20Assistants%20in%202020' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.abrightideaonline.com%2Fbuzz%2Fleveraging-voice-assistants%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dleveraging-voice-assistants' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Print" Title="Print" class="heateorSssSharing heateorSssPrintBackground" onclick='window.print()'><ss style="display:block" class="heateorSssSharingSvg heateorSssPrintSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div>	</div><!-- .entry-content -->

	<div class="posttags">Tags: <a href="https://www.abrightideaonline.com/buzz/tag/advertising" rel="tag">Advertising</a> | <a href="https://www.abrightideaonline.com/buzz/tag/in-home-advertising" rel="tag">In-home advertising</a> | <a href="https://www.abrightideaonline.com/buzz/tag/strategy" rel="tag">strategy</a> | <a href="https://www.abrightideaonline.com/buzz/tag/voice-assistant" rel="tag">Voice Assistant</a></div>
    
    <div class="postredline"></div>
    
    <div class="previous">
		<a href="https://www.abrightideaonline.com/buzz/exercising-the-creative-brain" rel="prev">Previous Article</a>    </div>
    <div class="next">
    	    </div>    
    
	<!--?php
		// Author bio.
		if ( is_single() && get_the_author_meta( 'description' ) ) :
			get_template_part( 'author-bio' );
		endif;
	?-->

	<!--<footer class="entry-footer">
		<span class="posted-on"><span class="screen-reader-text">Posted on </span><a href="https://www.abrightideaonline.com/buzz/leveraging-voice-assistants" rel="bookmark"><time class="entry-date published updated" datetime="2020-02-19T14:14:19+00:00">Feb 19</time></a></span><span class="byline"><span class="author vcard"><span class="screen-reader-text">Author </span><a class="url fn n" href="https://www.abrightideaonline.com/buzz/author/katie-b">Katie Bouloubassis</a></span></span><span class="cat-links"><span class="screen-reader-text">Categories </span><a href="https://www.abrightideaonline.com/buzz/category/featured" rel="category tag">Featured</a>, <a href="https://www.abrightideaonline.com/buzz/category/uncategorized" rel="category tag">Uncategorized</a></span><span class="tags-links"><span class="screen-reader-text">Tags </span><a href="https://www.abrightideaonline.com/buzz/tag/advertising" rel="tag">Advertising</a>, <a href="https://www.abrightideaonline.com/buzz/tag/in-home-advertising" rel="tag">In-home advertising</a>, <a href="https://www.abrightideaonline.com/buzz/tag/strategy" rel="tag">strategy</a>, <a href="https://www.abrightideaonline.com/buzz/tag/voice-assistant" rel="tag">Voice Assistant</a></span>			</footer>--><!-- .entry-footer -->

</article><!-- #post-## -->

		<!--</main> .site-main -->
	</div><!-- .content-area -->

	</div>


	</div><!-- .site-content -->
		<script>
			jQuery('#MenuToggle').on("click",function(){
				jQuery("html, body").animate({ scrollTop: 0 }, "slow");
				return false;
			});
		</script>
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
						<link rel="stylesheet" href="https://www.abrightideaonline.com/new_site/wp-content/themes/abi/addons/venobox/venobox.css" type="text/css" media="screen" />
			<div class="footerleft">
				<img class="abifooter" src="/government/wp-content/uploads/2016/03/abifooter.png"></br></br>    
				<script>
					if ($(window).width() < 767) { 
						document.write('<p><a href="https://www.abrightideaonline.com/contact-us/">Contact us to learn more</a></p> ');
					}
					if ($(window).width() > 768) {
						document.write('<p><a class="venobox" data-type="iframe" href="https://www.abrightideaonline.com/contact/">Contact us to learn more</a></p> ');
					}
				</script>
			</div>
			<div class="footerright">
					<div class="add1new">
						<div id="autoheightfooterimagenew" class="footerstatenew"><img src="/new_site/wp-content/uploads/2016/07/md_state_drk.png"></div>
						<div id="autoheightfootertextnew" class="addtext1new">210 Archer Street, Bel Air, MD 21014 | (p) 410.836.7180 | (f) 410.836.0186</div>
					</div>
					<div class="add2new">
						<div id="autoheightfooterimage2new" class="footerstatenew"><img src="/new_site/wp-content/uploads/2017/10/ca_state_drk-new.png"></div>
						<div id="autoheightfootertext2new" class="addtext2new">13750 Arnold Drive, Glen Ellen, Sonoma, CA 95442 | (p) 707.935.1377 | (f) 410.836.0186</div>
						<div id="autoheightfootertext3new" class="addtext3new">348 E. Olive Avenue, Suite E, Burbank, CA 91502 | (p) 818.736.5696 | (f) 410.836.0186</div>
					</div>
			</div>
			<div class="footersocial">
				<a href="https://www.youtube.com/user/abrightidea96" target="_blank"><img src="/new_site/wp-content/uploads/2016/05/youtube.png"></a>
				<a href="https://twitter.com/aBrightIdea96" target="_blank"><img src="/new_site/wp-content/uploads/2016/05/twitter.png"></a>
				<a href="https://www.facebook.com/abrightidea" target="_blank"><img src="/new_site/wp-content/uploads/2016/05/facebook.png"></a>
				<a href="https://www.instagram.com/abrightidea/" target="_blank"><img src="/new_site/wp-content/uploads/2016/05/instagram.png"></a>
				<a href="https://www.linkedin.com/company/a--bright-idea-advertising-and-public-relations" target="_blank"><img src="/new_site/wp-content/uploads/2016/05/linkedin.png"></a>
			</div>
		</div><!-- .site-info -->
	</footer><!-- .site-footer -->
</div><!-- .site -->
    <script type="text/javascript">
    jQuery( document ).ready(function() {
        jQuery('input[type="search"]').attr('placeholder','Search...');
    });
    </script>
<script type='text/javascript' src='https://www.abrightideaonline.com/new_site/wp-content/themes/abi/js/skip-link-focus-fix.js?ver=20141010'></script>
<script type='text/javascript' src='https://www.abrightideaonline.com/new_site/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">expand child menu<\/span>","collapse":"<span class=\"screen-reader-text\">collapse child menu<\/span>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.abrightideaonline.com/new_site/wp-content/themes/abi/js/functions.js?ver=20150330'></script>
<script type='text/javascript'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.abrightideaonline.com/new_site/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.abrightideaonline.com/new_site/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.abrightideaonline.com/new_site/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 1;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://www.abrightideaonline.com/new_site/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.8'></script>
<script type='text/javascript' src='https://www.abrightideaonline.com/new_site/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=5.3.2'></script>
	<script src="https://code.jquery.com/jquery-2.1.3.min.js"></script>
	<script src="https://www.abrightideaonline.com/new_site/wp-content/themes/abi/addons/venobox/venobox.js"></script>
	<script type="text/javascript">
		//$( document ).ready(function() {
		//	$('#MenuToggle').click(function () {
		//		if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
		//			$("html, body").animate({ scrollTop: 0 }, "slow");
		//			return false;
		//		}
		//	});
		//});
	    $('.venobox').venobox();
		$('ul').prev().css('margin-bottom', '0');
	</script>
	<script src="https://www.abrightideaonline.com/new_site/wp-content/themes/abi/addons/loadmore.js"></script>
	<script src="https://npmcdn.com/packery@2.0/dist/packery.pkgd.js"></script>
	<!--<script src="https://www.abrightideaonline.com/wp-content/themes/abi/addons/jquery.scrollify.js"></script>-->
	<script src="https://www.abrightideaonline.com/new_site/wp-content/themes/abi/addons/Magnific-Popup-master/dist/jquery.magnific-popup.js"></script>
	<script src="https://www.abrightideaonline.com/new_site/wp-content/themes/abi/template.js"></script>
	<!-- Cycle Slider -->
	<script type="text/javascript" src="https://www.abrightideaonline.com/wp-content/themes/abi/addons/cycle2-master/build/jquery.cycle2.min.js"></script>
	<script type="text/javascript" src="https://malsup.github.io/min/jquery.cycle2.carousel.min.js"></script>
	<script type="text/javascript" src="https://www.abrightideaonline.com/wp-content/themes/abi/fonts/fontsmoothie.min.js" async></script>    
	<script src="https://www.abrightideaonline.com/new_site/wp-content/themes/abi/case-script.js"></script>
</body>
</html></div><!-- #pushwrapper -->

<!-- Cache served by Simple Cache - Last modified: Wed, 26 Feb 2020 06:27:27 GMT -->
